Problemas carburación con Hornet 2005.

Para todas las dudas sobre la mecánica de nuestras motos.
car82
Larva
Larva
Mensajes: 12
Registrado: Sab Sep 05, 2020 5:22 pm
Moto: Hornet 2005

Problemas carburación con Hornet 2005.

Mensaje por car82 » Sab Sep 05, 2020 5:46 pm

Hola a todos.

Compré la semana pasada una Hornet 2005 con 32.000km en aparente buen estado, pero no va bien y no consigo solucionarlo. Antes de nada, decir que soy mecánico de coches y no tengo problema con meter mano a las motos. La moto llevaba mas de un año parada. Cuando fui a probarla, noté que en bajos no iba fina, pero cuando abres gas tira como un demonio. Un sintoma habitual de carburadores sucios y mal regulados. No era problema. La compré. Además el motor no tiene ningún ruido extraño.
Cuando volvía para casa me di cuenta que el velocimetro no marca. :? El caso es que he limpiado carburadores con ultrasonidos, he revisado todo, boyas, membranas, surtidores, y estoy intentando dejarla fina con el vacuometro, pero no hay manera. Antes tenía una CBR F3 y dejarla fina con el vacuometro eran 15 minutos. Con esta llevo toda la mañana y no hay forma.

Llevo más de una hora buscando el manual de taller por la web y tampoco lo encuentro. La idea es ir asegurando que llevo todo como debe llevar, no vaya a ser que hayan cambiado surtidores o algo... En fin agradezco cualquier ayuda. Me voy a buscar por el foro a ver si encuentro algo de información que pueda ser útil.

Ah! También estoy mirando lo del velocimetro. Sospecho del sensor, porque el conector está bien, fusibles bien y la pantalla enciende pero siempre marca 0. No se si es un fallo habitual del sensor...

Gracias a todos de antebraso.
Responder