Acciono embrague y se acelera la moto

La avispa, la genuina, la de 600.
Responder
wanmy
Larva
Larva
Mensajes: 35
Registrado: Dom Sep 06, 2015 4:11 pm
Moto: cb600

Acciono embrague y se acelera la moto

Mensaje por wanmy » Mié Nov 06, 2019 12:36 pm

Buenas tengo esta duda,ayer me di cuenta que en.punto muerto el ralemti esta bien pero si cojo el embrague se acelera hast 3000,suelto y se le quita,lo hace sobre todo en frio,ya en caliente se le va quitando,porsi sabeis a qje puede ser debido, espero respuestas ,grscias

Enviado desde mi SM-G935F mediante Tapatalk

wanmy
Larva
Larva
Mensajes: 35
Registrado: Dom Sep 06, 2015 4:11 pm
Moto: cb600

Re: Acciono embrague y se acelera la moto

Mensaje por wanmy » Mié Nov 06, 2019 1:03 pm

Al meter la primera digo

Enviado desde mi SM-G935F mediante Tapatalk

Avatar de Usuario
IvanCBR
Larva
Larva
Mensajes: 2
Registrado: Mié Nov 06, 2019 8:25 pm

Re: Acciono embrague y se acelera la moto

Mensaje por IvanCBR » Mié Nov 06, 2019 11:38 pm

Que moto es? Lo digo porque en las modernas eso es una ayuda para salir y que no se cale la moto


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
Ayoras
Larva
Larva
Mensajes: 12
Registrado: Dom Sep 01, 2019 12:59 pm
Moto: Cb 600 fa

Re: Acciono embrague y se acelera la moto

Mensaje por Ayoras » Jue Nov 07, 2019 12:50 am

La mía es 2007 y también lo hace, es normal en estos modelos. En caliente no se acelera.
Avatar de Usuario
MMM
Usuario VIP
Usuario VIP
Mensajes: 1779
Registrado: Lun Mar 23, 2015 6:30 pm
Moto: Honda CB 1000R
Ubicación: Tarragona

Re: Acciono embrague y se acelera la moto

Mensaje por MMM » Vie Nov 08, 2019 1:11 am

La mia es del 2008 aunque la 1000 y si sales y está fria tambien lo hace
Imagen
Responder