Problema electrico CBR 600F?

Para todas las dudas sobre la mecánica de nuestras motos.
Responder
jmegolla
Larva
Larva
Mensajes: 2
Registrado: Mié Feb 05, 2020 7:18 pm

Problema electrico CBR 600F?

Mensaje por jmegolla » Mié Feb 05, 2020 7:26 pm

Hola a todos. Tengo una CBR600F de 2005. Hace unas semanas al arrancarla dio unos cuantos giros el motor de arranque y se apagó todo, no llegando a arrancar. Me pareció oir un chispazo, pero he comprobado todos los fusibles y están todos bien. La batería está bien (es nueva y la he comprobado). Está literalmente muerta, reloj apagado y no hace nada al poner el contacto. Alguien sabe qué puede ser?

Gracias!

Enviado desde mi SM-N950F mediante Tapatalk

Avatar de Usuario
MMM
Usuario VIP
Usuario VIP
Mensajes: 1813
Registrado: Lun Mar 23, 2015 6:30 pm
Moto: Honda CB 1000R
Ubicación: Tarragona

Re: Problema electrico CBR 600F?

Mensaje por MMM » Mié Feb 05, 2020 7:45 pm

Comprueba que los bornes estén bien apretados, eso de los chisporreos suena a que están flojos
Imagen
jmegolla
Larva
Larva
Mensajes: 2
Registrado: Mié Feb 05, 2020 7:18 pm

Re: Problema electrico CBR 600F?

Mensaje por jmegolla » Mié Feb 05, 2020 7:55 pm

MMM escribió:Comprueba que los bornes estén bien apretados, eso de los chisporreos suena a que están flojos
Comprobado. No es de eso. Muchas gracias por la respuesta!

Enviado desde mi SM-N950F mediante Tapatalk

Avatar de Usuario
HORPIR
Moderador
Moderador
Mensajes: 3994
Registrado: Lun Mar 23, 2015 8:15 pm
Moto: BICHARRACO DEL 1000 TRICOLOR
Ubicación: VALENCIA

Re: Problema electrico CBR 600F?

Mensaje por HORPIR » Jue Feb 06, 2020 2:34 pm

jmegolla escribió:
Mié Feb 05, 2020 7:26 pm
Hola a todos. Tengo una CBR600F de 2005. Hace unas semanas al arrancarla dio unos cuantos giros el motor de arranque y se apagó todo, no llegando a arrancar. Me pareció oir un chispazo, pero he comprobado todos los fusibles y están todos bien. La batería está bien (es nueva y la he comprobado). Está literalmente muerta, reloj apagado y no hace nada al poner el contacto. Alguien sabe qué puede ser?

Gracias!

Enviado desde mi SM-N950F mediante Tapatalk
Buenas compy , te pediria que antes de seguir posteando pasaras por aqui viewforum.php?f=28 y nos contaras algo mas sobre ti y tu maquina ,mas que nada por norma obligada en todos los foros y por respeto hacia el resto de foreros.

Un saludo.
Imagen



Yo no creo en Dios ni en la Virgen , solo creo en mi mano derecha.... GASSSS
Avatar de Usuario
Ayoras
Larva
Larva
Mensajes: 17
Registrado: Dom Sep 01, 2019 12:59 pm
Moto: Cb 600 fa

Re: Problema electrico CBR 600F?

Mensaje por Ayoras » Sab Feb 08, 2020 4:10 pm

Hola, es muy raro si no es MMM, yo miraria que que el positivo estén bien puesto que no sea que sea otro modelo la batería y estén al revés.
Y si eso no es tendrías que llevarla a que te revisen ya que la instalación eléctrica puede que tenga un cruce, clave pelado o se ha fundido algo.
Yo la llevaría al mecánico de confianza si no es lo de la batería.
Un saludo y espero poder ayudarte.
Responder